The ucm 6200 is reject calls


#21

10 posts you need, sent pm, check there


#22

already i send the capture to you as private message


#23

Got, replied. I’m not checking forum on weekend


#24

thanks for all for any help … i make rest factory to my router , and make disable “sip alg” and now every things is ok