Cannot get the red circle with a line through it to go away


#1

Tried to turn it if by pushing the mic button, but it stays on. Any suggestions?

![image|375x500](upload://kVmrOCJLbR2XFE6nGBLpyspWf9y.jpe


#2

It’s the DND (Do Not Disturb).

Go to Menu -> Preferences (if my memory serves) -> Do Not Disturb -> Choose the account -> Disable.